Sie sind nicht angemeldet.

Markuskoln83

gepr.Mitglied

  • »Markuskoln83« ist männlich
  • »Markuskoln83« ist der Autor dieses Themas

Registrierungsdatum: 29. Mai 2022

Beruf: Autoverkäufer

Hobbys: Motorsport

Hausbahn: Kerpen

  • Nachricht senden

1

Freitag, 10. Juni 2022, 14:55

Neue Kupplung in Iame Leopard verbaut hilfe

Hallo zusammen,

Ich habe heute eine neue Kupplung, Glocke und nadellager verbaut. Das Kart fährt vernünftig los. Das Problem ist, ich bekomme es nur auf den kartwagen an. Sobald ich drin sitze und den starter bestätige Kuppeln sie schon ein und will los? Ist das bei einer neuen normal?
Danke vorab

Baschtler

gepr.Mitglied

  • »Baschtler« ist männlich

Registrierungsdatum: 21. Oktober 2021

Beruf: Projektsachbearbeiter

Hobbys: Motorsport, Werkeln

Herkunftsland: Deutschland

Hausbahn: Bopfingen

Motor: Briggs & Stratton Vanguard V2 / World Formula

Chassis: Birel / Mach1

Danksagungen: 14

  • Nachricht senden

2

Freitag, 10. Juni 2022, 15:06

Hallo, hab das hier im Forum gefunden, vielleicht hilft es

https://www.kartfahrer-forum.de/board/in…d&threadID=1749
Viele Grüße
Thorsten
---------------------------------------------------------------------
Lieber den Sound einer klassischen Ducati
als einer topaktuellen Stihl ;-)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Markuskoln83 (10.06.2022)

Markuskoln83

gepr.Mitglied

  • »Markuskoln83« ist männlich
  • »Markuskoln83« ist der Autor dieses Themas

Registrierungsdatum: 29. Mai 2022

Beruf: Autoverkäufer

Hobbys: Motorsport

Hausbahn: Kerpen

  • Nachricht senden

3

Freitag, 10. Juni 2022, 16:01

a leider ist es etwas anderes. Ich habe alles neu gemacht.

Baschtler

gepr.Mitglied

  • »Baschtler« ist männlich

Registrierungsdatum: 21. Oktober 2021

Beruf: Projektsachbearbeiter

Hobbys: Motorsport, Werkeln

Herkunftsland: Deutschland

Hausbahn: Bopfingen

Motor: Briggs & Stratton Vanguard V2 / World Formula

Chassis: Birel / Mach1

Danksagungen: 14

  • Nachricht senden

4

Freitag, 10. Juni 2022, 16:19

Heißt auch auf dem Wagen drehen die Räder beim Starten gleich los richtig?
Bremse beim Starten drücken funktioniert nicht?

Bei wieviel Umdrehungen sollte die Kupplung greifen und wieviel Umdrehungen hast beim Startvorgang?
Vielleicht eine "zu gute" Batterie verbaut die paar Umdrehungen mehr möglich macht?
Viele Grüße
Thorsten
---------------------------------------------------------------------
Lieber den Sound einer klassischen Ducati
als einer topaktuellen Stihl ;-)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Markuskoln83 (10.06.2022)

Markuskoln83

gepr.Mitglied

  • »Markuskoln83« ist männlich
  • »Markuskoln83« ist der Autor dieses Themas

Registrierungsdatum: 29. Mai 2022

Beruf: Autoverkäufer

Hobbys: Motorsport

Hausbahn: Kerpen

  • Nachricht senden

5

Freitag, 10. Juni 2022, 22:45

Ja drehen leicht im stand. Ja die Batterie ist ganz neu

Baschtler

gepr.Mitglied

  • »Baschtler« ist männlich

Registrierungsdatum: 21. Oktober 2021

Beruf: Projektsachbearbeiter

Hobbys: Motorsport, Werkeln

Herkunftsland: Deutschland

Hausbahn: Bopfingen

Motor: Briggs & Stratton Vanguard V2 / World Formula

Chassis: Birel / Mach1

Danksagungen: 14

  • Nachricht senden

6

Freitag, 10. Juni 2022, 22:49

Wenn Motor aus trennt die Kupplung aber schon sauber oder?
Viele Grüße
Thorsten
---------------------------------------------------------------------
Lieber den Sound einer klassischen Ducati
als einer topaktuellen Stihl ;-)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Markuskoln83 (11.06.2022)

Ragnar

gepr.Mitglied

  • »Ragnar« ist männlich

Registrierungsdatum: 25. August 2021

Beruf: Jack of all trades

Hobbys: Motorsport & Kunsthandwerk

Herkunftsland: Deutschland

Motor: Iame X30

Chassis: Kosmic Mercury

Danksagungen: 41

  • Nachricht senden

7

Samstag, 11. Juni 2022, 00:21

Hast du die Kupplung auch richtig herum eingebaut?
»Ragnar« hat folgende Datei angehängt:
To finish first, you have to finish first.

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Markuskoln83 (11.06.2022)

Markuskoln83

gepr.Mitglied

  • »Markuskoln83« ist männlich
  • »Markuskoln83« ist der Autor dieses Themas

Registrierungsdatum: 29. Mai 2022

Beruf: Autoverkäufer

Hobbys: Motorsport

Hausbahn: Kerpen

  • Nachricht senden

8

Samstag, 11. Juni 2022, 01:19

Ja genauso eingebaut. Wenn der Motor aus ist und ich das kart abschiebe dann baut er Kompression auf und will starten das bedeutet ich kann ihn nicht anschoeben

Baschtler

gepr.Mitglied

  • »Baschtler« ist männlich

Registrierungsdatum: 21. Oktober 2021

Beruf: Projektsachbearbeiter

Hobbys: Motorsport, Werkeln

Herkunftsland: Deutschland

Hausbahn: Bopfingen

Motor: Briggs & Stratton Vanguard V2 / World Formula

Chassis: Birel / Mach1

Danksagungen: 14

  • Nachricht senden

9

Samstag, 11. Juni 2022, 10:00

Dann ging bei der Montage die Glocke vermutlich schon schwer über die Reibbeläge?

Ich würde die Kupplung nochmal demontieren und mir anschauen ob wirklich nur die Reibbeläge an der Zylinderfläche der Glocke reiben oder ob es woanders klemmt.
Irgendwo ein Grat von der verschlissenen davor? Neue Schrauben verwendet die vielleicht etwas zu lang?
Als nächstes messen von Innendurchmesser der Glocke und Außendurchmesser der Reibbeläge, diese sollten ja deutlich kleiner sein.
Wenn Reibbeläge gleich groß oder größer sind wäre das sehr ungünstig, eventuell ein Fertigungsfehler?
Viele Grüße
Thorsten
---------------------------------------------------------------------
Lieber den Sound einer klassischen Ducati
als einer topaktuellen Stihl ;-)

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Markuskoln83 (12.06.2022)

Markuskoln83

gepr.Mitglied

  • »Markuskoln83« ist männlich
  • »Markuskoln83« ist der Autor dieses Themas

Registrierungsdatum: 29. Mai 2022

Beruf: Autoverkäufer

Hobbys: Motorsport

Hausbahn: Kerpen

  • Nachricht senden

10

Samstag, 11. Juni 2022, 12:55

Beides Glocke und Kupplung sind vom selben Hersteller. Wenn ich die Mutter vorne löse lässt sich alles ganz normal drehen. Sobald ich sie mit den Luftschrauber fest mache ist sie wieder angebauten. Wenn ich fahre wird es vielleicht besser nach ein paar Runden?