Sie sind nicht angemeldet.

Johnek

gepr.Mitglied

  • »Johnek« ist männlich
  • »Johnek« ist der Autor dieses Themas

Registrierungsdatum: 8. März 2022

Hobbys: Rennsport und Radsport

Hausbahn: Kerpen

Motor: Rotax DD2 Evo

Chassis: Mach1

Danksagungen: 8

  • Nachricht senden

1

Sonntag, 29. Mai 2022, 19:18

Probleme mit Beitragerstellung

Hallo,
ich habe einen Erfahrungsbericht geschrieben und versucht in ein zu stellen, aber mir wurde ein Fehler mehrmals angezeigt.
Sorry, ich wollte das Forum nicht zu spamen. Der Bericht lässt sich auch nicht lesen. Kann sein, dass er zu lang ist?
Danke,
Andy

Deki#91

Administrator

Registrierungsdatum: 13. März 2011

Motor: Rotax MAX (ex. TM KZ10)

Chassis: Birel

  • Nachricht senden

2

Sonntag, 29. Mai 2022, 23:46

War nur ein Systemfehler... passiert manchmal, da hast du eh das richtig gemacht, einfach mehrmals posten bis es funktioniert, die Doppelpostings lösche ich dann.

Johnek

gepr.Mitglied

  • »Johnek« ist männlich
  • »Johnek« ist der Autor dieses Themas

Registrierungsdatum: 8. März 2022

Hobbys: Rennsport und Radsport

Hausbahn: Kerpen

Motor: Rotax DD2 Evo

Chassis: Mach1

Danksagungen: 8

  • Nachricht senden

3

Dienstag, 31. Mai 2022, 00:03

Danke

Deki#91

Administrator

Registrierungsdatum: 13. März 2011

Motor: Rotax MAX (ex. TM KZ10)

Chassis: Birel

  • Nachricht senden

4

Dienstag, 14. Juni 2022, 20:11

Eben eine Fehlerquelle entdeckt, vielleicht war das bei dir auch der Fall:

https://www.kartfahrer-forum.de/board/in…&threadID=35827

Johnek

gepr.Mitglied

  • »Johnek« ist männlich
  • »Johnek« ist der Autor dieses Themas

Registrierungsdatum: 8. März 2022

Hobbys: Rennsport und Radsport

Hausbahn: Kerpen

Motor: Rotax DD2 Evo

Chassis: Mach1

Danksagungen: 8

  • Nachricht senden

5

Mittwoch, 15. Juni 2022, 07:54

Ja genau, als ich sie entfernt habe, ging es auf einmal

Ähnliche Themen