Sie sind nicht angemeldet.

MarcoW

gepr.Mitglied

  • »MarcoW« ist der Autor dieses Themas

Registrierungsdatum: 18. März 2007

Danksagungen: 2

  • Nachricht senden

1

Montag, 11. Juni 2007, 10:32

Starterkranz beim Max gelöst

Ich habe gestern bei einem Rennen den Starterkranz verloren. Die Mutter hatte sich 15 Betriebsstunden einfach gelöst. Ich hatte keinen Vortrieb mehr und fiel aus. Den Starterkranz möchte ich heute instandsetzen. Hält der Blockierdorn die (120nm?) Belastung beim festziehen aus, oder muss ich auf eine andere Blockiermethode der KW zurückgreifen?

Maranello Mecki

gepr.Mitglied

  • »Maranello Mecki« ist männlich

Registrierungsdatum: 7. Juli 2006

Beruf: moderator

Hobbys: kartfahren

  • Nachricht senden

2

Montag, 11. Juni 2007, 11:16

im normalfall hält er das aus ;)
schau mal rein
www.maranellohome.de.tl

AUF GUTE ZEITEN VORALLEM GUTE:::: RUNDEN ZEITEN
mfg MECKI

bora33

Forensponsor

  • »bora33« ist männlich

Registrierungsdatum: 29. Juni 2005

Beruf: Chemie- und Prozesstechniker

Hobbys: Motorsport, Ski, MTB, Fitness, Naturwissenschaften, PC, Astronomie, alternative Energietechniken

  • Nachricht senden

3

Montag, 11. Juni 2007, 11:17

Hallo,

der Kranz kann sich lösen, wenn er nicht richtig auf dem Konus verklebt wurde. Es gab wohl mal eine Zeitlang Motoren, wo diese Verklebung werksseitig etwas dürftig ausgeführt wurde. Ich hatte das Gleiche auch schon mal.

Du musst die Klebestelle sorgfältig entfetten. Dann mit einem sehr feinen Schleifleinen (800er oder 1000er) die Metallflächen (Konus innen und außen blank machen. Das ist sehr wichtig, da der Klebstoff um so besser reagiert, je "frischer" die Metallfläche ist, da sie als Aktiviator für den Kleber dient.)

Dann die trockenen Teile zusammensetzen und durch vorsichtiges Drehen aufeinander einschleifen. Man hört sofort am quietschenden Geräusch, wenn die Flächen perfekt aufeinander passen.

Jetzt erst wird der Kleber aufgetragen. Bitte nur einen Buchsen- und Lager-Kleber verwenden. ROTAX empfiehlt Loctite 648, grün. Bitte nicht das blaue Sicherungsmittel verwenden (Loctite 248 ) - das ist nicht geeignet.


Das Anzugsmoment beträgt 100 Nm nicht 120 Nm und wird vom Blockierdorn problemlos ausgehalten.

Viel Erfolg!
---------------------------------------------------
Ich beantworte grundsätzlich keine "privaten" Anfragen via PN zu Setup- und Motor-Tipps, die nicht auch öffentlich im Forum für alle User einsehbar gestellt werden können!

Maranello Mecki

gepr.Mitglied

  • »Maranello Mecki« ist männlich

Registrierungsdatum: 7. Juli 2006

Beruf: moderator

Hobbys: kartfahren

  • Nachricht senden

4

Montag, 11. Juni 2007, 11:22

an solchen antworten erkennt mann den profi ;) 8)
da zieh ich meinen hut, respekt,
klasse bora 8)
schau mal rein
www.maranellohome.de.tl

AUF GUTE ZEITEN VORALLEM GUTE:::: RUNDEN ZEITEN
mfg MECKI

MarcoW

gepr.Mitglied

  • »MarcoW« ist der Autor dieses Themas

Registrierungsdatum: 18. März 2007

Danksagungen: 2

  • Nachricht senden

5

Montag, 11. Juni 2007, 12:09

soweit alles verständlich, danke dafür. ich hab von VW ein "schraubensicherungsmittel" (rote kleine flasche). kann ich das auch verwenden? loctite hab ich nicht im haus.

bora33

Forensponsor

  • »bora33« ist männlich

Registrierungsdatum: 29. Juni 2005

Beruf: Chemie- und Prozesstechniker

Hobbys: Motorsport, Ski, MTB, Fitness, Naturwissenschaften, PC, Astronomie, alternative Energietechniken

  • Nachricht senden

6

Montag, 11. Juni 2007, 12:58

Danke für den "Profi"...

Das Schraubensicherungsmittel von VW entspricht exakt Loctite 248 und darf daher NICHT verwendet werden.

Bitte ausschließlich Reaktionskleber verwenden, z.B. Loctite 648.

Es handelt sich hierbei um einen Passungsklebstoff zum Fügen von Welle-Naben-Verbindungen. Und nur der weist die erfoderliche Scherfestigkeit auf! Normalerweise wird er bei zylindrischen Passungen verwendet, aber eben hier auch auf einer Konusverbindung.

Bitte immer vor Augen halten: Die 30 PS des Motors werden durch diese Klebefläche übertragen!

Hier mal ein Datenblatt:

http://65.213.72.112/tds5/docs/648-de.pdf

Gruß,

Ragnar
---------------------------------------------------
Ich beantworte grundsätzlich keine "privaten" Anfragen via PN zu Setup- und Motor-Tipps, die nicht auch öffentlich im Forum für alle User einsehbar gestellt werden können!

chla987

gepr.Mitglied

  • »chla987« ist männlich

Registrierungsdatum: 22. Juni 2009

Beruf: -

Hobbys: -

  • Nachricht senden

7

Donnerstag, 4. März 2010, 16:44

Hallo,
hier geht es zwar direkt um den Starterkranz und nicht meine Frage, dennoch wollte ich kein neues Thema deswegen aufmachen.

Hier ist immer nur von Loctite die Rede.
Mir geht es um das Verkleben des Ritzels auf der Kupplungsglocke, sowie die äußerste Mutter auf der Welle, in der Beschreibung Nr. 15, die also ganz außen auf der Welle sitzt.
In der Anleitung heißt es immer "ERGO 4052" verwenden.
Meine Frage daher:
Sollte man unbedingt dieses Schraubensicherungsmittel für besagte Bauteile verwenden oder tuts auch ein entsprechendes Produkt von Loctite, dessen Nr. ich nicht kenne?

Danke!

jp-stahl

Forensponsor

  • »jp-stahl« ist männlich

Registrierungsdatum: 18. Mai 2005

Beruf: Student

Danksagungen: 9

  • Nachricht senden

8

Donnerstag, 4. März 2010, 18:15

Loctite 648 müsste die passende Mixtur dafür sein... :P
Gruß Jan

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »jp-stahl« (4. März 2010, 18:16)


chla987

gepr.Mitglied

  • »chla987« ist männlich

Registrierungsdatum: 22. Juni 2009

Beruf: -

Hobbys: -

  • Nachricht senden

9

Freitag, 5. März 2010, 19:43

ok, vielen Dank für die Info!
Aber kann es auch jemand bestätigen, bzw. verbindlich sagen, denn da sollte man ja im Sinne der Kupplung nicht unbedingt das falsche Zeugs verwenden...

bora33

Forensponsor

  • »bora33« ist männlich

Registrierungsdatum: 29. Juni 2005

Beruf: Chemie- und Prozesstechniker

Hobbys: Motorsport, Ski, MTB, Fitness, Naturwissenschaften, PC, Astronomie, alternative Energietechniken

  • Nachricht senden

10

Freitag, 5. März 2010, 19:46

Loctite 648 stimmt.

Gerne auch verbindlich...
---------------------------------------------------
Ich beantworte grundsätzlich keine "privaten" Anfragen via PN zu Setup- und Motor-Tipps, die nicht auch öffentlich im Forum für alle User einsehbar gestellt werden können!