Sie sind nicht angemeldet.

Frank

gepr.Mitglied

  • »Frank« ist männlich
  • »Frank« ist der Autor dieses Themas

Registrierungsdatum: 20. Dezember 2006

Beruf: Maschinenführer

Hobbys: Kart,Pc,Musik

  • Nachricht senden

1

Freitag, 6. April 2007, 22:14

Kupplung Rotax Max

Hallo zusammen,
ich war heute in Spa und hab folgendes Problem mit meiner Kupplung:
Als ich nach ca 10 Runden wieder in die Box fuhr,bemerkte ich,das die Kupplung leicht blockiert!Habe die Kupplungsglocke demontiert,um zu schauen ob vielleicht eine Feder abgebrochen ist oder ein Bolzen gerissen ist,war aber alles ok.Habe das Nadellager neu eingefetten und wieder zusammen gebaut.Kupplung lief dann ohne zu blockieren!Als ich dann wieder 10 Runden fuhr hatte ich das gleiche Problem schon wieder.Was kann das sein?Die Kupplung hat ca 6 Betriebstd. runter!Ich sage schon mal danke für eure Antworten.......................

  • »kartdekor.de« ist männlich

Registrierungsdatum: 12. Mai 2006

Beruf: Werbung / Beschriftung

Hobbys: Kartfahren

  • Nachricht senden

2

Freitag, 6. April 2007, 23:52

RE: Kupplung Rotax Max

das ist ganz einfach

ist nur dreck wenn da ein sandkorn reinkommt hast du das problem hatte ich auch schon gruss sven
Kartdekor.de.... drive your own style

Frank

gepr.Mitglied

  • »Frank« ist männlich
  • »Frank« ist der Autor dieses Themas

Registrierungsdatum: 20. Dezember 2006

Beruf: Maschinenführer

Hobbys: Kart,Pc,Musik

  • Nachricht senden

3

Samstag, 7. April 2007, 11:55

Erlich gesagt kann ich mir das nicht vorstellen,als ich die Kupplung demontierte um das Nadellager zu fetten,hab ich die Kupplung auch gereinigt!Als ich dann wieder fuhr war die Strecke sauber und hatte keinen Abflug!Woher soll dann Dreck in die Kupplung geraten?Kann es sein das die Kupplung aus irgendeinen Grund zu heiß geworden ist? Und nach dem abkühlen dann wieder einwandfrei lief ohne zu blockieren.Wenn ja,dann ist das doch bestimmt nicht gut für die Kuppling oder?Hatte so ein Problem noch nie gehabt,entweder eine Feder ist gerissen oder ein Bolzen ist mal gerissen!

Gruss Frank

Maranello Mecki

gepr.Mitglied

  • »Maranello Mecki« ist männlich

Registrierungsdatum: 7. Juli 2006

Beruf: moderator

Hobbys: kartfahren

  • Nachricht senden

4

Samstag, 7. April 2007, 12:24

das klingt echt komisch, hätte auch auf dreck getippt, aber so wie du sagst ist es das dann wohl nicht, wie sehen die beläge und die glocke aus ?
hast du riefen an der glocken innenseite? sind die beläge an einer stelle vieleicht aufgerissen oder steckt gar etwas drin?
schau mal rein
www.maranellohome.de.tl

AUF GUTE ZEITEN VORALLEM GUTE:::: RUNDEN ZEITEN
mfg MECKI

Frank

gepr.Mitglied

  • »Frank« ist männlich
  • »Frank« ist der Autor dieses Themas

Registrierungsdatum: 20. Dezember 2006

Beruf: Maschinenführer

Hobbys: Kart,Pc,Musik

  • Nachricht senden

5

Samstag, 7. April 2007, 13:25

@Mecki,wie gesagt Kupplung ist fast neu,habe keine Riefen in der Kupplungsglocke und an den Belägen ist auch nichts fest zustellen!Vermute wirklich,das sich die Kupplung wärend der Fahrt erhitzt aber warum??????

Lennart

gepr.Mitglied

  • »Lennart« ist männlich

Registrierungsdatum: 22. April 2006

  • Nachricht senden

6

Samstag, 7. April 2007, 15:04

Wenn man eine zu lange übersetzung fährt und die Kupplung unterum nicht richtig greift sondern bisschen schleift wird sie ja auch warm. Daher könnte deine vermutete Hitzeentwicklung kommen, aber dann müsste man das rutschen der Kupplung auch bemerkt haben.
Gruß
Lennart
.....Lennart macht's möglich.

Hubraum ist durch nichts zu ersetzen, außer durch noch mehr Ladedruck! :]

Frank

gepr.Mitglied

  • »Frank« ist männlich
  • »Frank« ist der Autor dieses Themas

Registrierungsdatum: 20. Dezember 2006

Beruf: Maschinenführer

Hobbys: Kart,Pc,Musik

  • Nachricht senden

7

Samstag, 7. April 2007, 16:21

@ Lennart....also während der Fahrt konnte ich nichts besonderes feststellen.Die Kupplung hat halt nach der Fahrt blockiert.An der Übersetzung kann es auch nicht dran liegen weil ich meistens immer ein 80er Ritzel drauf hab und damit noch nie Probleme hatte.Die Übersetzung war eher zu kurz als zu lang!

Gruss Frank

Lennart

gepr.Mitglied

  • »Lennart« ist männlich

Registrierungsdatum: 22. April 2006

  • Nachricht senden

8

Samstag, 7. April 2007, 16:24

Mir ist da noch etwas eingefallen, die Kupplung ist ja fliehkraftgesteuert. Dann könnte es ja sein, dass du an der Standgasschraube gedreht hast und wennn du Kupplung warm ist, sich also ausgedehnt hat dann etwas zu schnell dreht und sie deshalb kurzzeitig blockiert.
Nur so ne Überlegung..
Gruß
Lennart
.....Lennart macht's möglich.

Hubraum ist durch nichts zu ersetzen, außer durch noch mehr Ladedruck! :]

Frank

gepr.Mitglied

  • »Frank« ist männlich
  • »Frank« ist der Autor dieses Themas

Registrierungsdatum: 20. Dezember 2006

Beruf: Maschinenführer

Hobbys: Kart,Pc,Musik

  • Nachricht senden

9

Samstag, 7. April 2007, 16:36

@ Lennart......sorry auch negativ,hab am Vergaser das Standgas nicht verändert,trotzdem danke für deine Hilfe......vielleicht fällt euch noch was anderes ein was es sein könnte,hab kein Bock mir unnötig die Kupplung zu zerstören

guruoli

Forensponsor

  • »guruoli« ist männlich

Registrierungsdatum: 1. Dezember 2005

Beruf: Werkzeugmacher

Hobbys: Reiten,Tuning,Kart

Hausbahn: Schaafheim

Motor: K9B

Chassis: CKR

Danksagungen: 1

  • Nachricht senden

10

Samstag, 7. April 2007, 18:42

@frank

was bedeutet bei dir denn leicht blockiert ?

wenn sie blockieren würde, dann würde dir der max ja im stand ausgehen...wenn sie also nur etwas schleift, dann wäre das ja nicht so schlimm...
dann wäre allerdings wie lennart schon sagt dein standgas falsch eingestellt...
ferndiagnose ist halt immer schlecht...

ich vermute, daß deine kupplung nachdem du ca. 6runden gefahren bist ganz einfach durch die entstandene hitze leichtgängiger wird...
bedeutet, daß die kupplung dann vieleicht 500 umdr. früher greift....

also würde ich das standgas einfach etwas nach unten korrigieren und es dürfte gut sein....

gruss, oli
** CRG Black Hawk mit TM K9b Special **