Sie sind nicht angemeldet.

adfreak

gepr.Mitglied

  • »adfreak« ist männlich
  • »adfreak« ist der Autor dieses Themas

Registrierungsdatum: 28. Juli 2020

Beruf: Selbstständig

Hobbys: MTB, MX

Herkunftsland: Deutschland

Hausbahn: Kerpen

Motor: Sonik 125

Chassis: Minarelli

  • Nachricht senden

1

Dienstag, 28. Juli 2020, 23:31

Motor verschluckt sich / nimmt Gas nicht an - Sonik 125 Motor / JHC Vergaser

Hallo zusammen,

ich bin neu hier, daher kurz eine Vorstellung vorab: ich heiße Tobias, bin 29 und wohne derzeit in Aachen - habe dort studiert und betreibe seit 2011 zwei Unternehmen. Motorsport oder eher am schrauben bin ich seit 15 Jahren sowohl am Motorrad, als auch PKW. Ich teile mir mit ein par Kollegen eine Werkstatt mit allem, was man sich wünschen könnte. Seit etwa 6 Monaten fahre ich wöchentlich Leihkarts in Eupen. Vor einer Woche habe ich mir nun ein eigenes Kart gegönnt. Minarelli Chassi, Sonik 125ccm Motor.

Nun zu meinem Problem:

Letzten Sonntag war ich erstmalig in Berghem mit dem neuen Kart fahren. Zunächst hat es geregnet und ich bin entspannt ein par Runden gefahren - Motor lief gut. Nach dem Regen auf nun trockener Strecke war erstmalig vollgas angesagt. Zunächst lief der Motor immer noch wie Hölle. Nach einiger Zeit hat der Motor das Gas bei etwa 10000-11000 rpm nicht mehr richtig angenommen. Also auf der Geraden bei vollgas einfach nicht mehr weiter hochgedreht und dann auch etwas in die Knie gegangen. Nach etwas rummeiern ging es dann wieder, wobei ein par Kurven später das gleiche Problem wieder auftritt. Also runter von der Strecke, Vergaser durchgeguckt und wieder rauf. 4-8 Kurven Knallgas und dann wieder das Gleiche. Den Vergaser habe ich noch einige Male zerlegt, gereinigt, Kerze gewechselt... aber immer wieder das Gleiche mal früher, mal später. Langsam Gas geben löst das Problem leider auch nicht.

Meine Vermutungen: 1) Sprit kommt nicht nach 2) es ist gar nicht der Vergaser, sondern evtl. Wasser an den Kabeln / Zündaussetzer?

Problem: ich kann den Vergaser jetzt nochmal zerlegen und reinigen, aber ich mache mir wenig Hoffnung, dass es dadurch besser wird. Die Dichtungen sehen dicht aus, die Membran ist nicht gerissen (nur etwas schlaff für mein Gefühl, aber das muss nichts heissen.. am Gaser wurde min. 2 Jahre nichts gemacht).

Hat jemand einen Rat, was in welcher Reihenfolge gemacht werden könnte?

Viele Grüße
Tobias

Atom1kk

gepr.Mitglied

  • »Atom1kk« ist männlich

Registrierungsdatum: 11. Januar 2007

Hausbahn: Genk

Motor: Rotax DD2

Chassis: SODI Sigma DD2

Danksagungen: 222

  • Nachricht senden

2

Mittwoch, 29. Juli 2020, 00:06

vllt läuft er einfach für die trockene strecke einfach zu mager? hast du versucht den fetter oder magerer zu stellen? der Sonik ist ein sehr giftiger Motor, da musst du eigentlich mit der rechten hand immer am vergaser sein als am lenkrad. aus unserer damaligen zeit wo disoniks noch sehr verbreitet waren hatte ich mit paar fahrern gesprochen die die dinger gefahren sind. sie sagten sehr schneller motor aber zickig wie eine diva.
Wie ein guter Bekannter sagte:" Wenn du Zeit und Geld hast, betreib Kartsport, dann hast du weder das Eine noch das Andere" :D

adfreak

gepr.Mitglied

  • »adfreak« ist männlich
  • »adfreak« ist der Autor dieses Themas

Registrierungsdatum: 28. Juli 2020

Beruf: Selbstständig

Hobbys: MTB, MX

Herkunftsland: Deutschland

Hausbahn: Kerpen

Motor: Sonik 125

Chassis: Minarelli

  • Nachricht senden

3

Mittwoch, 29. Juli 2020, 08:27

Moin und danke für die schnelle Antwort. Für zu mager tritt mir das Problem zu abrupt und zu unregelmäßig auf. Auch würde es ja mit zunehmend wärmerem Motor dann eher besser werden und nicht schlechter. Im Regen und mit kaltem Motor läuft es ja "eher gut".

Atom1kk

gepr.Mitglied

  • »Atom1kk« ist männlich

Registrierungsdatum: 11. Januar 2007

Hausbahn: Genk

Motor: Rotax DD2

Chassis: SODI Sigma DD2

Danksagungen: 222

  • Nachricht senden

4

Mittwoch, 29. Juli 2020, 09:22

ja weil du beim regen

1. nicht so viel aufs gas trittst und damit er nicht so schnell Abmagert und dementsprechend weniger Sprit braucht
2. es im nassen viel mehr Wasserpartikel in der Luft, ergo weniger Sauerstoff, ergo braucht man weniger sprit, also braucht man einen magereren Zustand.

Wenn es trocken ist, fährst du viel mehr volllast und der motor wärmt sich natürlich mehr auf und braucht dementsprechend mehr sprit.
Ich vermute mal du weisst nichtmal die richtige vergasereinstellung für die Vergaser/motor kombi. Das wäre schonmal das erste was du herausfinden solltest
Wie ein guter Bekannter sagte:" Wenn du Zeit und Geld hast, betreib Kartsport, dann hast du weder das Eine noch das Andere" :D

adfreak

gepr.Mitglied

  • »adfreak« ist männlich
  • »adfreak« ist der Autor dieses Themas

Registrierungsdatum: 28. Juli 2020

Beruf: Selbstständig

Hobbys: MTB, MX

Herkunftsland: Deutschland

Hausbahn: Kerpen

Motor: Sonik 125

Chassis: Minarelli

  • Nachricht senden

5

Mittwoch, 29. Juli 2020, 09:58

Nochmal danke für die Rückmeldung! Ich habe mich vom Basis Setup sowohl in den eigl zu fetten als auch den zu mageren Bereich ranngetastet - egal welche Einstellung, immer das gleiche Problem.

Was ist denn deiner Meinung nach die richtige Grundeinstellung für meine Kombination?

Atom1kk

gepr.Mitglied

  • »Atom1kk« ist männlich

Registrierungsdatum: 11. Januar 2007

Hausbahn: Genk

Motor: Rotax DD2

Chassis: SODI Sigma DD2

Danksagungen: 222

  • Nachricht senden

6

Mittwoch, 29. Juli 2020, 12:02

das weiss ich garnicht :D bin nur gegen die motoren gefahren
Wie ein guter Bekannter sagte:" Wenn du Zeit und Geld hast, betreib Kartsport, dann hast du weder das Eine noch das Andere" :D

adfreak

gepr.Mitglied

  • »adfreak« ist männlich
  • »adfreak« ist der Autor dieses Themas

Registrierungsdatum: 28. Juli 2020

Beruf: Selbstständig

Hobbys: MTB, MX

Herkunftsland: Deutschland

Hausbahn: Kerpen

Motor: Sonik 125

Chassis: Minarelli

  • Nachricht senden

7

Mittwoch, 29. Juli 2020, 21:34

Noch eine Frage, wenn auch anderes Thema: Ich habe einen Alfano (Modell muss ich erst raussuchen). Speichern die normalerweise die Wassertemperatur (bzw. den höchstwert) auch ab oder zeigen die nur die aktuelle Temperatur an? Wenn der speichert... wie rufe ich die Werte ab?

VG Tobi

Ähnliche Themen