Sie sind nicht angemeldet.

Rüdiger

gepr.Mitglied

  • »Rüdiger« ist der Autor dieses Themas

Registrierungsdatum: 17. Mai 2016

  • Nachricht senden

1

Mittwoch, 2. Oktober 2019, 08:28

Hilfe: Gazelle springt nicht an

Hallo zusammen. Zunächst, wir sind absolute Neulinge.

Nach längerer Standzeit haben wir versucht unser gebrauchtes Bambini Kart wieder zum Leben zu erwecken. Neuer Tank, neue Leitungen und neue Kerze. Starterknopf gedrückt und schon sprang die Gazelle an.
Nach ein paar Minuten ausgemacht. Wieder Starterknopf gedrückt und Gazelle lief an. Nachdem wir sie dann erneut ausgemacht haben lässt sie sich bis jetzt nicht mehr neu starten. Neuer HL 352 A Vergaser angebaut, gleiches Bild. Beim Starten scheint der Sprit zwar in den Vergaser zu laufen aber kommt vorne offensichtlich raus. Kerze scheint trocken zu sein. Mit dem alten Vergaser läuft die Gazelle auch nicht. Wir sind schon am verzweifeln. Zündfunke kommt ( Kerze an Gehäuse gehalten)
Wer kann helfen?
Gruß Rüdiger und Paul

Deki#91

Administrator

Registrierungsdatum: 13. März 2011

Motor: Rotax 125 MAX evo

Chassis: Birel S8

  • Nachricht senden

2

Mittwoch, 2. Oktober 2019, 09:52

Lief das Teil lange am Stand ohne richtig Gas zu geben und eventuell mit Choke ?

Ich kenne das von KZ Motoren das man da das Kurbelgehäuse durch solche Aktionen "fluten" kann und dann will der Motor auch nicht.

Rüdiger

gepr.Mitglied

  • »Rüdiger« ist der Autor dieses Themas

Registrierungsdatum: 17. Mai 2016

  • Nachricht senden

3

Mittwoch, 2. Oktober 2019, 10:20

Nein. Wir haben den Motor angelassen und nach ca 2 min wieder ausgemacht. Das Gleiche dann so 5 min später noch einmal. Choke?

Deki#91

Administrator

Registrierungsdatum: 13. März 2011

Motor: Rotax 125 MAX evo

Chassis: Birel S8

  • Nachricht senden

4

Mittwoch, 2. Oktober 2019, 10:45

Ich kenne deinen Motor-Typ nicht (da werden sich sicherlich noch Kollegen melden die den Motor kennen und dir besser helfen können).

Ich würde aber bei deiner Fehlerbeschreibung probieren in den Brennraum etwas Sprit vorzuladen und dann starten. Sollte er anspringen mit ordentlich Gas (auch wenn es weh tut beim kalten Motor) den Motor freiblasen.

Sollte das nicht gehen würde ich den Motor abbauen, Vergaser, etc. und versuchen durch kippen den überflüssigen Sprit im Kurbelgehäuse leer zu bekommen.

Das ist jetzt von meiner Seite nur eine Idee (basierend auf Erfahrungen mit anderen Motoren-Typen), wie gesagt, jemand der deinen Motor kennt wird wahrscheinlich drüber lachen und sagen das passiert bei dem Motor nie...

Rüdiger

gepr.Mitglied

  • »Rüdiger« ist der Autor dieses Themas

Registrierungsdatum: 17. Mai 2016

  • Nachricht senden

5

Mittwoch, 2. Oktober 2019, 10:57

Ich bin ja schon Dankbar für jeden Tip den ich bekomme.

TONY83

gepr.Mitglied

Danksagungen: 47

  • Nachricht senden

6

Mittwoch, 2. Oktober 2019, 11:21

Hast du den mit standgas tuckern lassen ? Falls ja dann ist der versoffen. Impuls Schlauch für die Benzinpumpe ab und dann versuchen zu starten. Wen da sprit ohne Ende rauskommt ggf noch die Zündkerze raus . Dann den Impuls Schlauch wieder drauf und natürlich auch die Zündkerze.

Als Start Hilfe ein wenig Bremsen Reiniger in den " luftfilter "
same shit different day ...

Rüdiger

gepr.Mitglied

  • »Rüdiger« ist der Autor dieses Themas

Registrierungsdatum: 17. Mai 2016

  • Nachricht senden

7

Mittwoch, 2. Oktober 2019, 15:34

Ja haben wir. Nur beim zweiten mal haben wir etwas Gas gegeben.....Was ist der Impuls Sclhauch?

TONY83

gepr.Mitglied

Danksagungen: 47

  • Nachricht senden

8

Mittwoch, 2. Oktober 2019, 15:43

Der Schlauch der vom Motorgehäuse an die Benzinpumpe geht.
same shit different day ...

guwo

gepr.Mitglied

  • »guwo« ist männlich

Registrierungsdatum: 30. Dezember 2016

Herkunftsland: D

Danksagungen: 3

  • Nachricht senden

9

Mittwoch, 2. Oktober 2019, 17:25

Hallo Rüdiger,

2-Takt-Kartmotoren sollte man möglichst nie mit Standgas tuckern lassen - kann also versoffen sein - also Benzin aus dem Kurbelgehäuse raus und am besten auch mal eine neue frische Zündkerze versuchen.

Auch den Ansauggeräuschdämpfer mal reinigen bzw. versuchen ohne zu starten.

Ein weiterer "Klassiker" für das Nicht-Anspringen ist eine zu schwache Batterie - wenn die Batterie schon älter oder nicht komplett geladen ist, dreht sich der Anlasser zwar, hat aber ggf. nicht genug Power um den Motor zu starten.


Viele Grüße

Rüdiger

gepr.Mitglied

  • »Rüdiger« ist der Autor dieses Themas

Registrierungsdatum: 17. Mai 2016

  • Nachricht senden

10

Mittwoch, 2. Oktober 2019, 18:11

Hallo Guwo und Tony,

den Schlauch habe ich jetzt abgemacht und es kam etwas Benzin heraus. Die Batterie scheint schon älter aber ich habe sie geladen. Gibt es einen Trick den Sprit aus dem Kurbelgehäuse zu bekommen? Mit Ansauggeräuchdämpfer ist sicher der Luftfilter gemeint, oder?

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen