Sie sind nicht angemeldet.

Philipp74

gepr.Mitglied

  • »Philipp74« ist männlich
  • »Philipp74« ist der Autor dieses Themas

Registrierungsdatum: 12.09.2017

Herkunftsland: DE

Hausbahn: Kerpen

Motor: SGM 210

Chassis: VRK Highlander

Danksagungen: 3

  • Nachricht senden

11

12.10.2017, 21:33

@Noci okay danke dann ist es ja doch richtig

Kartracing63

gepr.Mitglied

  • »Kartracing63« ist männlich

Registrierungsdatum: 31.01.2017

Beruf: Maschinen Anlagen Monteur

Hobbys: Kartsport

Herkunftsland: deutschland

Hausbahn: Templin

Motor: TM KZ 10 SPEZIAL RP

Chassis: CRG

Danksagungen: 4

  • Nachricht senden

12

10.11.2017, 11:46

Hallo
Hatten wir auch schon
Luftfilter voll Benzin.
Nadeleinlaufventil + Dichtung wechseln.
Dann müsste alles ok sein.
Guten Tag,

ich habe gerade meinen KZ Motor auf dem Bock gestartet, als ich dann kein Gas mehr gegeben habe ging der Motor nicht aus... Dann habe ich gesehen das am Vergaser etwas Benzin ausgelaufen ist.Also ca. 3 Tropfen. Habt ihr eine Lösung?

MFG
Philipp

xray

gepr.Mitglied

  • »xray« ist männlich

Registrierungsdatum: 19.05.2008

Hobbys: Computer / Kartsport und Boxsport

Herkunftsland: DE

Hausbahn: Emsbüren - Vledderveen NL

Motor: Iame KF2 / TM KZ2

Chassis: Birel S4 S5 S7

Danksagungen: 58

  • Nachricht senden

13

10.11.2017, 12:25

Wenn der Gaser unten tropft und nicht aus dem Überlauf sabbert, kann uU der Schwimmerdeckel einen Haarriss haben. Zieht man die Schrauben unregelmäßig oder zu fest an gibt es Risse dort wo die Schrauben sitzen.

Sepp

gepr.Mitglied

  • »Sepp« ist männlich

Registrierungsdatum: 30.11.2008

Beruf: Dipl. Ing. (FH) Versorgungstechnik

Hobbys: Golf, Karting

Hausbahn: Straubing

Motor: TM K9B, Leopard

Chassis: Mach 1, BRM WK1

Danksagungen: 31

  • Nachricht senden

14

11.11.2017, 08:05

Standgas bei geschlossenem Schieber = Falschluft = ungesund
Mögliche Ursachen z.B. defekter Gummiflansch oder defekte Simmeringe KW-Hauptlager
Alter schützt vor Schnellheit nicht!

Philipp74

gepr.Mitglied

  • »Philipp74« ist männlich
  • »Philipp74« ist der Autor dieses Themas

Registrierungsdatum: 12.09.2017

Herkunftsland: DE

Hausbahn: Kerpen

Motor: SGM 210

Chassis: VRK Highlander

Danksagungen: 3

  • Nachricht senden

15

11.11.2017, 08:29

Ja mittlerweile ist das Problem gelöst... und es war wie @Sepp sagt ein undichter Gummiflansch.

MFG

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks