Sie sind nicht angemeldet.

danwir

gepr.Mitglied

  • »danwir« ist männlich
  • »danwir« ist der Autor dieses Themas

Registrierungsdatum: 02.04.2015

Beruf: Projektleiter

Hobbys: Fußball, Kartfahren

Hausbahn: Kerpen

Motor: Rotax 125ccm

Chassis: Birel Rx32

Danksagungen: 5

  • Nachricht senden

1

30.10.2015, 07:53

Rotax senior geht nicht an

Moin zusammen,

wir waren die Tage in Kerpen und haben bei zwei Karts das gleiche Problem gehabt, dass beide morgens nicht angingen. Rausgestellt hat sich ein "Anfängerfehler", ein netter Kollegen von einem "Profi-Team" hat uns dan geholfen. er hat einfach die beiden Ansauglöscher zugehalten , shocke voll auf und go...keine 10sec und beide Karts gingen sofort an....peinlich, aber nur so lernet man, sowas passiert nicht nochmal :-)

Aber nun zum Problem... während das eine den ganzen Tag gut lief, konnten wir am anderen nicht mehr sauber starten. Das Phänomen war, stand es auf dem Boden mit Fahrer drin ging es garnicht an. Hochgebockt nach langem Orgeln und drehen der Hinterachse kam es dann. Was mich wundert, die Rotax haben ne Kupplung, also müsste es doch völlig uninteressant sein ob sich die Hinterachse dreht oder nicht ?

Wir können uns nicht erklären warum es Hochgebockt anging und auf dem Boden nicht. Zündkerzen tausch brachte auch nichts. Kann es an der Benzinpumpe liegen ? Oder ggf. Düsen verstopft ? Habt ihr nen Tipp für uns.
Ich mache den Vergaser heute mal auf, aber ob der verstopft ist sieht man doch auf Anhieb auch nicht.

Noch eine Frage, vor einigen Woche hat uns der Shopbetrieber mal geholfen, er pustete in den Schlauch (Ausgleichsbehälter Tank) und das Benzin strömte nur so an den Entlüftungen am Vergasser raus. Dieses haben wir beim letzten Fahren auch probert... mit dem Resultat keine Chance. Entweder hatte der gute Mann ne Pferdelunge oder wir machen was falsch. Auch hier wieder kann es an der Benzimpumpe liegen ?

Danke für eure Hilfe

elehchr

gepr.Mitglied

  • »elehchr« ist männlich

Registrierungsdatum: 25.03.2015

Beruf: KFZ-Techniker Meister

Hobbys: Computer und natürlich Motorsport

Motor: Honda GX390, TM K8

Chassis: DAP, CRG

Danksagungen: 3

  • Nachricht senden

2

30.10.2015, 08:35

Moin Moin,

ich würde mal vermuten, dass durch das lange "Orgeln" die Batterie etwas gelitten hat und nicht mehr die volle Spannung gebracht hat. Bei meinem alten Rotax Max musste die Batterie immer zu 100% voll sein, damit der Motor einwandfrei anspringt. Sobald die Batterie etwas nachgelassen hat, hatten wir akute Startprobleme.
Also 1. => Evtl. die Batteriespannung zu gering

Zur Kupplung könnte ich mir gut vorstellen, dass es für den Starter im aufgebockten Zustand minimal leichter ist, als auf dem Boden. Evtl greift die Kupplung schon ganz leicht, so dass der Starter auf dem Boden auch minimal gegen die Kupplung arbeiten muss.

Diese beiden Punkte, also Batteriespannung und evtl leichtes Kupplungsgreifen, könnte aus meiner Sicht dazu führen, dass die Startdrehzahl nicht ausreicht und der Motor nicht anspringt.

JanKart

Forumsponsor

  • »JanKart« ist männlich

Registrierungsdatum: 04.06.2014

Beruf: Geschäftsführer

Hobbys: Motorrad und Motorsport

Herkunftsland: Deutschland

Hausbahn: Hagen, gerne auch Emsbüren

Motor: Biland SA250 und der Sohn auch Biland SA250

Chassis: Mach 1 FIA9 Sport und der Sohn WildKart The Figther II

Danksagungen: 39

  • Nachricht senden

3

30.10.2015, 18:52

Hallo,
Batterien müssen gut geladen sein sonst reicht es nicht zum anspringen. Evtl. mit einer externen (z. B. kleine PKW-Batterie oder Powerpack die haben allerdings auch eine relativ geringe Kapazität) Batterie versuchen. Die Batterien lade ich immer mit so einem elektronischen Ladegerät vom Discounter also Aldi.
Evtl. mal während des starten in den Entlüftungsschlauch pusten.

Freundliche Grüße
Andreas :)

pehaha

gepr.Mitglied

  • »pehaha« ist männlich

Registrierungsdatum: 08.09.2005

Beruf: Selbst.

Hobbys: Technik

Danksagungen: 364

  • Nachricht senden

4

30.10.2015, 20:20

Wenn beim starten auf dem Bock nie H-Räder sich mitdrehen, wäre es ein Indiz für Kupplungsschaden. Feder gebrochen ?

Nehmt doch mal das Rotax Handbuch zur Hand. Gucken ob die Spritleitungen richtig angeschlossen sind, Rücklauf ?

Es gibt immer 3 Basics wenn ein Motor nicht anspringt

Kerze nass / trocken Zündfunke unter Last.

Kein Sprit = springt nicht an

Zu viel Sprit = springt nicht an

Wenn man weiß was nicht OK sucht man nach den Gründen.

Zündunke unter Last heißt, eine Zündkerze ist im Motor damit Kompression da ist, die andere Kerze in den Stecker, gegen Masse halten und Starten.
Wenn dann ein Funke da ist, scheidet das schon mal aus.

Ob die Pumpe arbeitet kann man sehen, wie der Sprit kommt.
Wenn nicht kommt muss man gucken nach Impulsleitung, ob Membrane kaputt ist.
PS: Was ist mit Motormembran? Schon geguckt ?

Schwimmerstand. Feinfilter im Vergaser.......
Und IMMER freundlich bleiben :D und die FORENREGELNlesen und beachten.

Es gibt viele Menschen,die sind der lebende Beweis dafür, dass Hirnversagen nicht zum Tod führt.

Es haben sich bereits 2 registrierte Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Tom (30.10.2015), JanKart (17.11.2015)

Master of Desaster

gepr.Mitglied

  • »Master of Desaster« ist männlich

Registrierungsdatum: 27.10.2006

Beruf: Scheff

Hobbys: Kartsport

  • Nachricht senden

5

31.10.2015, 07:50

Nochmal als Anmerkung:
Sprit anblasen ist vor dem Starten Pflicht. Das soll nicht oben aus der Vergaserentlüftung
raus drücken, aber man muss zumindest am Benzinschlauch, der von der Pumpe in den
Vergaser geht, sehen, das dort der Sprit ansteht.

Und das muss man auch ohne Pferdelunge hinkriegen...

Ich würde meinen Starter und die Batterie nicht dermaßen belasten, dass
der Sprit beim Starten zum Vergaser gepumpt wird...
Alles was du schreibst sollte 3 Prüfungen bestehen:
1.) Ist es wahr? 2.) Ist es nötig? 3.) Ist es nett?

Müschel

gepr.Mitglied

  • »Müschel« ist männlich

Registrierungsdatum: 04.11.2012

Motor: TM KZ 10b

Chassis: Praga Invictus

  • Nachricht senden

6

31.10.2015, 08:43

Du musst die Rücklaufleitung zum Tank abknicken wenn du in die Entlüftungsleitung bläst sonst kommt kein Sprit im Vergaser an . Und der Tankdeckel sollte auch drauf sein .....

danwir

gepr.Mitglied

  • »danwir« ist männlich
  • »danwir« ist der Autor dieses Themas

Registrierungsdatum: 02.04.2015

Beruf: Projektleiter

Hobbys: Fußball, Kartfahren

Hausbahn: Kerpen

Motor: Rotax 125ccm

Chassis: Birel Rx32

Danksagungen: 5

  • Nachricht senden

7

31.10.2015, 09:16

Moin zusammen,
vielen Dank für die zahlreichen Infos.

Also...
Batterie leer zu schwach..mhhh tue ich mich schwer mit, zum einen ist die Neu sowie voll geladen gewesen und zum anderen Spring er ja auf dem Bock an. Von der Theorie her muss der Startger abgesetzt mehr leisten, da bin ich auf eurer Seite ggf. reicht das zum versagen aus.
Zündkerze nass -> eine neue und eine gebrauchte trockenen zusätzlich verwendet..brachte auch nix.
Zündfunke -> kommt auch so gemacht wie beschrieben
anblasen -> machen wir bis Bezin am Vergaser steht... aber das kostet mich extrem viel "Lungenvolumen" :-)
Motormenbrane -> wäre noch ein Versuch wert
Kupplung-> ist die 2009 Version ohen Federn drin..aber hast recht normal dürfte sich die Achse noch nicht drehen beim orgeln

Zusammengefasst... Vielen Dank für die Tips
Ich gucke mir mal die Kupplung und Motor-Membrane an, Die Benzinpumpenmembrane mach ich erst auf wenn ich am Mittwoch auf der Bahn bin, hab eh keinen Ersatz hier, reinigen etc. kann man die ja eh nicht, ausser wechseln oder ?

Aber noch mal aufs Anpusten/anblasen... geht das relativ einfach oder braucht man schon richtig Druck.
Also ich habe am Tank die Zuleitung Benzin sowie eine Leitung zum Ausgleichsbehälter... diese ziehe ich ab und puste da rein (geschlossenener Tank)
Muss ich da nochwas machen... Gaszug, etc. ? Ich kapier das nicht, der vom Shop pustet da locker flockig rein und an der Entlüftung am Vergasser sprudelt das Benzin nur so raus und als ich gepustet habe hatte ich nur dicke Wangen ! :-)
Ich probiere das mit der Rücklaufleitung abknicken auf der Bahn mal aus, ggf. ist das der Fehler mit dem pusten.

Master of Desaster

gepr.Mitglied

  • »Master of Desaster« ist männlich

Registrierungsdatum: 27.10.2006

Beruf: Scheff

Hobbys: Kartsport

  • Nachricht senden

8

31.10.2015, 09:24

Hast du keinen Rücklauf zum Tank ???
Weil du schreibst, dass du am Tank nur die Benzinleitung
und den Schlauch zum Ausgleichsbehälter hast...
Ist vielleicht irgendwo ne Leitung abgeknickt?

Ich hab keine Mühe. den Sprit durchzublasen und bin nicht mehr
der Jüngste...
Alles was du schreibst sollte 3 Prüfungen bestehen:
1.) Ist es wahr? 2.) Ist es nötig? 3.) Ist es nett?

Müschel

gepr.Mitglied

  • »Müschel« ist männlich

Registrierungsdatum: 04.11.2012

Motor: TM KZ 10b

Chassis: Praga Invictus

  • Nachricht senden

9

31.10.2015, 09:39

Wenn die Rücklaufleitung abgeknickt ist erzeugt du Überdruck im Tank . Durch diesen Druck fließt das Benzin in den Vergaser . Das fühlt sich natürlich schwer an da du nur ein gewisses Volumen in den Tank blasen kannst , je mehr Sprit drin ist desto weniger Luft passt dann noch rein .

Wenn du schnell genug bist kannst du mit dem Finger die Entlüftungsleitung verschließen , also kurz reinblasen , dabei hält deine linke Hand die Rücklaufleitung zu , dann Mund vom Schlauch und gleich mit dem Finger die Leitung abdichten .

Wenn das für dich nicht verständlich ist dann lass es dir nochmal an der Bahn zeigen

Quickwheel

gepr.Mitglied

  • »Quickwheel« ist männlich

Registrierungsdatum: 24.08.2010

Hobbys: Biken , Autos/Kart, Heimkino

Motor: Mega R01 , DD2, Iame Shifter

Chassis: CRG , Praga

Danksagungen: 24

  • Nachricht senden

10

31.10.2015, 18:07

Der Rotax hat KEINE Rücklaufleitung....beim Schalter ist das anders.

Wenn du so fest pusten musst, ist irgendwas dicht. Kann dann ja nur der Schlauch (evtl.geknickt) oder die Pumpe sein.

Was heist es sprudelt raus ?? Wenn kann der Sprit nur über den Überlaufschlauch rauskommen, dann wäre dein Ventil im Vergaser undicht, bzw. die Schwimmer klemmen...Gruß
Das Leben ist wie ein Rennkart....manchmal läufts, manchmal nicht ... 8|

Social Bookmarks