Sie sind nicht angemeldet.

JC1300

gepr.Mitglied

  • »JC1300« ist männlich
  • »JC1300« ist der Autor dieses Themas

Registrierungsdatum: 23. April 2008

Hausbahn: Kerpen, Hahn, Genk

Motor: TM K9C

Chassis: CRG Road Rebel

  • Nachricht senden

1

Dienstag, 12. Mai 2009, 19:54

Seitenkastenhalter gebrochen

Hallo zusammen,

mich würde mal interessieren, woher es kommen kann, dass meine Seitenkastenhalter CIK08 Stilo gebrochen sind? Ich hatte defintiv kein Unfall.

Ich hatte die nur zwei mal gefahren und dann sind die neuen Halter gebrochen.

Ich muss dazu sagen, dass ich die Halter hinten und vorne per schraube befestigt habe. Kann das der Grund sein?







Danke

Gruß

Markus
"The best form of racing is karting...there is no aero and there is so much mechanical grip. I would love to have F1 races like karting, where you battle intensely from the first lap to the last lap..." Rober Kubica

Sonikracing

gepr.Mitglied

  • »Sonikracing« ist männlich

Registrierungsdatum: 29. Januar 2006

Beruf: Schlosser

Hobbys: racing

Motor: Sonik , Iame , TM , KZH , Vortex , PCR

Chassis: Birel

Danksagungen: 3

  • Nachricht senden

2

Dienstag, 12. Mai 2009, 19:58

Vibrationen und eine evt. harte unentspannte Schweißnaht.

Kartomatic

Forensponsor

  • »Kartomatic« ist männlich

Registrierungsdatum: 3. April 2008

Motor: TM K9C

Chassis: PCR MX K8 2013

  • Nachricht senden

3

Dienstag, 12. Mai 2009, 20:13

normal vorne KEINE Schraube, dann passiert auch nichts.


Bei z.B. K25 kanns aber trotzdem vorkommen, da der Motor sehr vibriert.
Am Öl hats nicht gelegen, war ja keins drin !

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Kartomatic« (12. Mai 2009, 20:14)


Volker61

gepr.Mitglied

  • »Volker61« ist männlich

Registrierungsdatum: 9. November 2008

Beruf: Servicetechniker

  • Nachricht senden

4

Dienstag, 12. Mai 2009, 20:13

Hallo,

das kommt definitiv durch die Vibrationen. Diese werden nicht nur durch das Fahren an sich hervorgerufen, sondern vor allem durch den Motor. Manche Motoren erzeugen mehr Vibrationen als andere.

Gruß Volker
www.kartsport-aktuell.de
www.spass-am-kartsport.de
http://www.kartsport-aktuell.de

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Volker61« (12. Mai 2009, 20:14)


Alex A

gepr.Mitglied

  • »Alex A« ist männlich

Registrierungsdatum: 28. Mai 2008

  • Nachricht senden

5

Dienstag, 12. Mai 2009, 20:28

Da gibt es doch so Vibrationsdämpfer, die an die Übergänge zwischen Chassis und Seitenkastenhalter kommen.

mfg Alex A

JC1300

gepr.Mitglied

  • »JC1300« ist männlich
  • »JC1300« ist der Autor dieses Themas

Registrierungsdatum: 23. April 2008

Hausbahn: Kerpen, Hahn, Genk

Motor: TM K9C

Chassis: CRG Road Rebel

  • Nachricht senden

6

Dienstag, 12. Mai 2009, 20:57

Also liegt es definitiv nicht an der Qualität der Halter (die hatten etwas Flugrost an der Schweißnaht) sondern daran, dass ich einen K25 fahre und den Halter vorne und hinten verschraubt habe?

@Alex A: Kann man jedes Chassis damit nachrüsten? Meines ist von 2004.
"The best form of racing is karting...there is no aero and there is so much mechanical grip. I would love to have F1 races like karting, where you battle intensely from the first lap to the last lap..." Rober Kubica

Kartomatic

Forensponsor

  • »Kartomatic« ist männlich

Registrierungsdatum: 3. April 2008

Motor: TM K9C

Chassis: PCR MX K8 2013

  • Nachricht senden

7

Dienstag, 12. Mai 2009, 21:01

@JC1300: Ja das liegt auch mit am K25 und an deinen starr verschraubten Haltern.

Die Dämpfungsgummis sollte es normal überall geben. Wart i schau mal..

EDIT: Kann leider nix finden, aber vielleicht hat wer ein Bild oder findet was.
Am Öl hats nicht gelegen, war ja keins drin !

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Kartomatic« (12. Mai 2009, 21:03)


Mach1Kart

gepr.Mitglied

Registrierungsdatum: 11. Oktober 2006

Danksagungen: 89

  • Nachricht senden

8

Dienstag, 12. Mai 2009, 21:13

Dämpfungsgummis helfen, auch Kunststoff-Stöpsel in den Rohren (zur Verstärkung beim Anschrauben). Aber definitiv liegt es an der Qualität der Halter. Die Original-KG sind auf der Motorseite bei uns ständig gebrochen, unsere eigenen (baugleichen) nicht mehr (jedenfalls so lange wir Stilo verwendet haben...)
www.mach1kart.de

www.kart24.de

Bitte meine PN-Funktion nur für forenbezogene Themen oder private Diskussionen benutzen - Geschäftliches oder technische Fragen bitte offiziell per Mail...

ex!stenZ

gepr.Mitglied

  • »ex!stenZ« ist männlich

Registrierungsdatum: 27. April 2007

Beruf: Student

  • Nachricht senden

9

Dienstag, 12. Mai 2009, 21:16

bei mir auch motorseite gebrochen^^

Alex A

gepr.Mitglied

  • »Alex A« ist männlich

Registrierungsdatum: 28. Mai 2008

  • Nachricht senden

10

Dienstag, 12. Mai 2009, 21:18

Ich hab die damals bei Prespo bestellt (Art. 60199).
Die müssten an dein Chassis passen.

mfg Alex