Sie sind nicht angemeldet.

W8

gepr.Mitglied

  • »W8« ist der Autor dieses Themas

Registrierungsdatum: 28. November 2005

Hobbys: Motorsport/Kartsport/Fahrradfahren

  • Nachricht senden

1

Sonntag, 7. Mai 2006, 13:19

Kompressor

hi, ich habe meinen kompressor wieder rausgeholt weil ich demnächst fahren wollte und ihn zum reifen umziehen brauchte...
ich mache ihn an und er bläst konstant nur 1,5bar in den kessel.


laufen tut er gut und ohne nebengeräusche. von der "druckregulierschraube hab ich keine ahnung, habe sie aber mehrmals verstellt nach dem das problem aufgetretten ist = keine besserung.

ivh finde er bläst ordentlich luft in das kurbelgehäuse, ist das normal bei einem kompressor der vll. 30min. betriebszeit alt ist?


naja ich bin ratlos ich dachte "einhell" baut gute kompressoren...

marko

gepr.Mitglied

  • »marko« ist männlich

Registrierungsdatum: 20. Februar 2005

Beruf: Mechaniker

  • Nachricht senden

2

Sonntag, 7. Mai 2006, 15:32

hi
schau mal nach dem entlüftungsventil.bzw druckschalter,der dient dazu das der komp.(motor) bei anlaufen nicht gegen den kesseldruck anlaufen muß.er entlüftet also die füll bzw druckleitung.bin mir fast sicher das nur das ventil hängt.
gruß Marko
Nicht schnell in die Kurve, sondern schnell wieder raus.

Früher hatte ich Zeit und Geld - jetzt habe ich ein Kart

W8

gepr.Mitglied

  • »W8« ist der Autor dieses Themas

Registrierungsdatum: 28. November 2005

Hobbys: Motorsport/Kartsport/Fahrradfahren

  • Nachricht senden

3

Sonntag, 7. Mai 2006, 16:21

er pfeift aus dem nach der anleitung benanntem "druckminderer"