Sie sind nicht angemeldet.

JanKart

Forumsponsor

  • »JanKart« ist männlich

Registrierungsdatum: 4. Juni 2014

Beruf: Geschäftsführer

Hobbys: Motorrad und Motorsport

Herkunftsland: Deutschland

Hausbahn: Westerwaldring, gerne auch Emsbüren

Motor: Biland SA250 und der Sohn auch Biland SA250

Chassis: Mach 1 FIA9 Sport und der Sohn WildKart The Figther II

Danksagungen: 40

  • Nachricht senden

11

Samstag, 18. Juli 2020, 11:55

Wenn Du das schon vorher wusstest, weil Du es probiert hast, warum schreibst Du das dann nicht? Ein wenig mehr Sorgfalt und Mühe bei der Fragestellung hilft uns da weiter weil leider alle Glaskugeln zur Reparatur sind.
Wie sieht es denn mit der Hauptdüse aus und im Vergaser allgemein? Ist da schon mal Sprit eingetrocknet oder Dreck im Vergaser?
Freundliche Grüße

Andreas

Kart2018

gepr.Mitglied

  • »Kart2018« ist männlich

Registrierungsdatum: 25. Dezember 2018

Herkunftsland: Deutschland

Danksagungen: 44

  • Nachricht senden

12

Samstag, 18. Juli 2020, 14:27

Natürlich müsst ihr auch beim Starten gasgeben. Macht mal den luftfilter runter und macht das wenn aus dann sehr ihr hinten beim mikuni eine feine Fahne, keine Fahne kein sprit zum absaugen. Aber wenn alles bekannt ist dann werdet ihr das Problem gut lösen.
Zündkerze würde ich bpr7es empfehlen. Viel Erfolg.

Pedder

gepr.Mitglied

  • »Pedder« ist männlich
  • »Pedder« ist der Autor dieses Themas

Registrierungsdatum: 17. Juli 2020

  • Nachricht senden

13

Dienstag, 21. Juli 2020, 14:58

Ich konnte die letzten Tagen leider nicht antworten da ich nicht
Zuhause war.

Ich habe mal mit dem Kompressor durch den Vergaser und die Ventile, kein Erfolg

Ähnliche Themen