Sie sind nicht angemeldet.

KMC Racing

gepr.Mitglied

  • »KMC Racing« ist männlich
  • »KMC Racing« ist der Autor dieses Themas

Registrierungsdatum: 28. Januar 2019

Hobbys: Kartfahren

Hausbahn: Walldorf, Liedolsheim

Motor: Vortex

Chassis: Top Kart twister

  • Nachricht senden

1

Samstag, 30. Mai 2020, 17:45

Anlasserproblem Vortex KF2

Guten Tag, ich habe einen Fast neuen Vortex KF2 Motor gekauft. Er wurde nur eingefahren. Heute wollte ich mal probieren ob alles funktioniert. Also hab ich versucht ihn zu starten jedoch ohne Erfolg, der Anlasser dreht aber das Bendix rückt nur für 1-2 Sekunden aus. Habe schon 5 verschiedene Batterien getestet, auch eine vom Auto aber immer das selbe. Wo könnte das Problem liegen? Hab schon gelesen es kann die leere Batterie sein aber Ich habe ja schon eine volle vom Auto probiert.

Vielen Dank

bandit-sh

gepr.Mitglied

  • »bandit-sh« ist männlich

Registrierungsdatum: 11. April 2017

Beruf: Vertrieb

Hobbys: Kart

Herkunftsland: D

Hausbahn: Asserballe

Motor: Rotax senior

Chassis: Formula K

Danksagungen: 7

  • Nachricht senden

2

Samstag, 30. Mai 2020, 23:32

Guten Tag, ich habe einen Fast neuen Vortex KF2 Motor gekauft. Er wurde nur eingefahren. Heute wollte ich mal probieren ob alles funktioniert. Also hab ich versucht ihn zu starten jedoch ohne Erfolg, der Anlasser dreht aber das Bendix rückt nur für 1-2 Sekunden aus. Habe schon 5 verschiedene Batterien getestet, auch eine vom Auto aber immer das selbe. Wo könnte das Problem liegen? Hab schon gelesen es kann die leere Batterie sein aber Ich habe ja schon eine volle vom Auto probiert.

Vielen Dank


Interessiert mich auch.hab das gleiche beim waterswift....

roddl

gepr.Mitglied

  • »roddl« ist männlich

Registrierungsdatum: 20. November 2016

Beruf: kfm.Angest.

Hobbys: meine Kinder

Danksagungen: 4

  • Nachricht senden

3

Sonntag, 31. Mai 2020, 09:57

Moin,
Hatte ich auch. Abhilfe hat das Reinigen des Bendix und das Zerlegen und Reinigen des Anlasser gebracht. Habe dabei auch neue Kohlen eingebaut.
Denke das einerseits Verschmutzung/Abrieb im Bendix, andrerseits falsche Montage und Verschleiß der Kohlen im Anlasser die Ursache war

roddl

gepr.Mitglied

  • »roddl« ist männlich

Registrierungsdatum: 20. November 2016

Beruf: kfm.Angest.

Hobbys: meine Kinder

Danksagungen: 4

  • Nachricht senden

4

Sonntag, 31. Mai 2020, 10:50

Ach, hab ich vergessen zu erwähnen.
Daddel da nicht so exzessiv mit den Startversuchen rum. Das nimmt dir der Starterkranz ganz schnell übel und quittiert es dir mit Zahnausfall.
Den Starterkranz zu bekommen und dann zu wechseln ist ein bisschen tricky. Das Bendix Zahnrad ist aus Stahl und der starterkranz aus Aluminium.

djrudy

gepr.Mitglied

  • »djrudy« ist männlich

Registrierungsdatum: 4. November 2011

Beruf: Kaufmann

Hobbys: Kartfahrer

Herkunftsland: Deutschland

Hausbahn: Erzgebirgesring

Motor: Iame X30

Chassis: CRG KT 2

Danksagungen: 6

  • Nachricht senden

5

Sonntag, 31. Mai 2020, 13:21

Moin. Hatte auch schon das Problem. Auf jeden Fall prüfen, ob es ein original Anlasser ist. Die Nachbauten gehen schnell kaputt und funktionieren nicht richtig. Die originalen sind zwar teuer aber funktionieren. Dann verwende ich einen 4S Lipo Akku. Der dreht zügicker durch und der Bendix rückt schneller aus. Die normalen 12 V 9Ah funktionieren nicht richtig und sind schneller runter und meist zu schwach. Seit ich den Lipo nehme habe ich keine Probleme mehr

KMC Racing

gepr.Mitglied

  • »KMC Racing« ist männlich
  • »KMC Racing« ist der Autor dieses Themas

Registrierungsdatum: 28. Januar 2019

Hobbys: Kartfahren

Hausbahn: Walldorf, Liedolsheim

Motor: Vortex

Chassis: Top Kart twister

  • Nachricht senden

6

Sonntag, 31. Mai 2020, 15:35

Also ich hatte heute die Möglichkeit eine Lipo Akku zu probieren und mit ihm hat alles perfekt funktioniert.