Sie sind nicht angemeldet.

Atom1kk

gepr.Mitglied

  • »Atom1kk« ist männlich

Registrierungsdatum: 11. Januar 2007

Hausbahn: Genk

Motor: Rotax DD2

Chassis: Gillard 010B V2

Danksagungen: 144

  • Nachricht senden

231

Freitag, 17. Mai 2019, 11:42

Welche achse ist drin?
Wie ein guter Bekannter sagte:" Wenn du Zeit und Geld hast, betreib Kartsport, dann hast du weder das Eine noch das Andere" :D

Harka

gepr.Mitglied

  • »Harka« ist männlich
  • »Harka« ist der Autor dieses Themas

Registrierungsdatum: 22. Juni 2018

Beruf: Entwicklungsingenieur

Hobbys: MTB

Hausbahn: Wackersdorf

Danksagungen: 10

  • Nachricht senden

232

Freitag, 17. Mai 2019, 12:49

Ich gehe davon aus, dass die Standart für Tony DD2 aber welche ist die Standart - Typ P, Typ C oder Typ N, habe ich wieder keine Ahnung... Ist die Bezeichnung irgendwo auf der Achse markiert?

Atom1kk

gepr.Mitglied

  • »Atom1kk« ist männlich

Registrierungsdatum: 11. Januar 2007

Hausbahn: Genk

Motor: Rotax DD2

Chassis: Gillard 010B V2

Danksagungen: 144

  • Nachricht senden

233

Freitag, 17. Mai 2019, 13:03

Ja sollte wenn es eine originale ist.
Wie ein guter Bekannter sagte:" Wenn du Zeit und Geld hast, betreib Kartsport, dann hast du weder das Eine noch das Andere" :D

Harka

gepr.Mitglied

  • »Harka« ist männlich
  • »Harka« ist der Autor dieses Themas

Registrierungsdatum: 22. Juni 2018

Beruf: Entwicklungsingenieur

Hobbys: MTB

Hausbahn: Wackersdorf

Danksagungen: 10

  • Nachricht senden

234

Donnerstag, 23. Mai 2019, 17:32

Hallo wieder,

gestern war der perfekte Tag! Ich bin wie immer gegen 17:00 gegangen aber diesmal war keiner da. Keine Leihkarts, keine Rennkarts, nichts. Die Strecke war nur für mich. Nach der Grip-Katastrophe letztes Mal habe ich entschieden Paar Sachen zu ändern. Die Strecke-Konditionen waren genau dieselben (Temperatur, Feuchtigkeit, etc.) wie letztes Mal, deswegen habe ich guter Basis gehabt. Zuerst habe ich den Kaltreifendruck um noch ein Hundertstel erhöht. Also VL – 0,68 bar, HL – 0,63 bar, VR – 0,69 bar, HR – 0,65 bar. Außerdem habe ich die Spurstangen wieder an der weitesten Position von der Lenksäule eingestellt (bei Tony Kart sind sowieso nur zwei Positionen). Die Reifen habe ich keine Zeit gehabt zu wechseln. So, Schrauberei fertig, ab an der Strecke. Schon nach den ersten Runden habe ich die positiven Effekte von meinen kleinen Änderungen gespürt. Die Hinterräder haben nach wie vor keinen Grip gehabt, aber die Fronträder waren Bombenfest. Der Kart konnte viiiiel besser lenken und war sehr gut balanciert. Die Begeisterung hat nur 3-4 Runden gedauert, weil zum x-ten Mal eine Mutter von dem Bodenblech abgeschliffen wurde und der Bodenblech im Kontakt mit dem Asphalt war. Ich hasse das dumme Design der Bodenblechbefestigung bei dem 401 Racer. Die Fixierpunkte sind so tief positioniert, dass die Muttern die tiefste Stelle des Karts sind und schleifen immer den Boden. Allein aus dem Grund würde ich mich den neuen Racer 401 R kaufen. Dort ist das Problem gelöst und die Muttern stehen höher als den Rahmen. OK, zurück in dem Box. Wenn ich sowieso da war, entschied ich zuerst den Warmdruck zu überprüfen. Und er war fast perfekt nur VL war bei 0,83 bar, an alle anderen Räder war genau bei 0,8 bar. Mutter schnell ersetzten und wieder los. Zum ersten Mal fühlte ich mich so verbunden mit dem Kart. Alles war irgendwie intuitiv. Runde nach Runde war immer besser und besser. Per Zufall habe ich auch eine schnellere Linie an Kurve S10 gefunden. Ich habe die Kontrolle ein bisschen verloren und habe ich die Kurve zu aggressiv genommen. Dann habe ich festgestellt, dass ich in diesem Sektor eine Rekordzeit geschafft habe. :) Also so schlecht war anscheinend nicht.
Ich habe insgesamt 3 Stints gefahren und ca. 50 Runden. 10l fast komplett verbrannt. Meine beste Zeit war 55.55 Sekunden. Klingt viel aber im Vergleich zum letzten Mal war ich 1,5 Sekunden schneller.

@Atom1kk:

Die Achse habe ich auch überprüft – ist eine originale OTK Type N drin.

Müschel

gepr.Mitglied

  • »Müschel« ist männlich

Registrierungsdatum: 4. November 2012

Motor: TM K9C

Chassis: Praga Dragon

  • Nachricht senden

235

Donnerstag, 23. Mai 2019, 18:41

Wenn es dir die Muttern von deinem Bodenblech abschleift dann ist das nicht richtig zusammengebaut .
An der Unterseite des Rahmens sitzt die Senkkopfschraube zusammen mit einer Unterlagscheibe und einer Gummiunterlage , die Mutter ist an der Oberseite des Rahmens .

Harka

gepr.Mitglied

  • »Harka« ist männlich
  • »Harka« ist der Autor dieses Themas

Registrierungsdatum: 22. Juni 2018

Beruf: Entwicklungsingenieur

Hobbys: MTB

Hausbahn: Wackersdorf

Danksagungen: 10

  • Nachricht senden

236

Freitag, 28. Juni 2019, 13:20

Sorry für die spät Antwort, Müschel. Ich war viel unterwegs in den letzten Wochen…

Die Schrauben sind wie auf diesem Bild montiert:



Aber du hast Recht, die kann ich einfach umdrehen.

Ansonsten gestern habe ich nach eine Pause von 2 Wochen wieder gefahren. Dieses Wochenende ist in Wackersdorf ein Rennen der CZ Meisterschaft und war sehr viel los auf der Strecke. Zum ersten Mal fahre ich in solchen Konditionen. Es war so viel Gummi auf der Bahn… Ich konnte schon in meine erste Runde mit den kalten Reifen mein Rekordzeit brechen! Wahnsinn… Ich habe auch sehr schnell festgestellt, dass an bestimmten Kurven das Kart nicht richtig dreht. Ich habe den härtesten Stabilisator vorne montiert und war wieder besser aber trotzdem war meine Vordergeometrie für diese Konditionen definitiv nicht optimal. Nichtsdestotrotz war am Ende des Tages (so viel habe ich leider nicht gefahren) meine beste Zeit 53,51 sec und damit war ich auch sehr zufrieden.

Ein interessanter Punkt noch – es war extrem heiß gestern (35° Lufttemperatur) und habe ich mit 0,5 bar hinten angefangen aber trotzdem konnte sich der Warmdruck nicht über 0,72 bar steigen… Kann das an der viel Gummi auf der Strecke liegen?

Müschel

gepr.Mitglied

  • »Müschel« ist männlich

Registrierungsdatum: 4. November 2012

Motor: TM K9C

Chassis: Praga Dragon

  • Nachricht senden

237

Freitag, 28. Juni 2019, 17:11

Ich mach später mal Bilder wie ich es habe . Beim Mach 1 ist es auch so montiert wie bei dir aber evtl. sitzen da die Laschen auch höher und es schleift deshalb nicht .

Atom1kk

gepr.Mitglied

  • »Atom1kk« ist männlich

Registrierungsdatum: 11. Januar 2007

Hausbahn: Genk

Motor: Rotax DD2

Chassis: Gillard 010B V2

Danksagungen: 144

  • Nachricht senden

238

Freitag, 28. Juni 2019, 18:27

Wenn die reifen schon zu alt sind kann sein dass sie nivht richtig auf Temperatur kommen. Was setup angeht spielt die achse natürlich eine große rolle sowie der sitz eie ich schon paar postings vorher erwähnt habe.
Wie ein guter Bekannter sagte:" Wenn du Zeit und Geld hast, betreib Kartsport, dann hast du weder das Eine noch das Andere" :D

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Harka (30.06.2019)

Müschel

gepr.Mitglied

  • »Müschel« ist männlich

Registrierungsdatum: 4. November 2012

Motor: TM K9C

Chassis: Praga Dragon

  • Nachricht senden

239

Samstag, 29. Juni 2019, 23:15

So hab ich es , flacher geht nicht .

Zwischen Bodenblech und Lasche gehört natürlich noch eine Gummischeibe um die Vibrationen zu dämpfen , neue Stopmuttern verwenden .
»Müschel« hat folgende Dateien angehängt:

SaKi

gepr.Mitglied

  • »SaKi« ist männlich

Registrierungsdatum: 11. Juli 2014

Motor: Rotax Max

Chassis: Tony Kart

Danksagungen: 7

  • Nachricht senden

240

Sonntag, 30. Juni 2019, 21:44

Hi,

ich wollt mich nur mal melden um dir zu sagen, dass ich gerne deine erfahrungen mitlese und dein "weg" mitverfolge. Mach weiter :) und viel spaß!

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Harka (30.06.2019)