Sie sind nicht angemeldet.

bandit-sh

gepr.Mitglied

  • »bandit-sh« ist männlich

Registrierungsdatum: 11.04.2017

Beruf: Vertrieb

Hobbys: Kart

Herkunftsland: D

Hausbahn: Asserballe

Motor: Iame Leopard

Chassis: SQ MBA

Danksagungen: 3

  • Nachricht senden

11

01.06.2017, 22:10

Am besten Airbox ab und mit der Hand direkt den Vergaser zuhalten
Hab Airbox abgemacht, Hand vorgehalten, Kerze raus und er saugte direkt so das Spritt aus dem Vergaser lief (ein wenig). DAs hat schon mal geklappt.

Danach durchdrehen lassen ohne Kerze.Nun mit Kerze gestartet nur ein kurzes "hüsterchen" sonst nichts....
Zweite cdi drann und 2. Zündspuhle. Zündfunke wie vorher, startet trotzden nicht aber Kerzen nass. KAnn also an Zündanlage nicht liegen.

Ich hab da eine Vermutung.... Vielleicht liegt es daran das ich zu d...f ;( bin den Gaser einzustellen. Ich habe habe hi und low Schrauben mit Gefühl bis zum Anschlag rein gedreht und je 1,5 Umdrehungen wieder raus.
Jedoch hab ich die Schrauben eben etwas zurück gedreht und siehe da er "kam" so langsam. Musste jetzt leider wegen Lärm aufhören. :rolleyes: Kann es sein das er einfach nur zu Fett steht??? ?(
Aber 1,5 raus Umdrehungen ist doch Grundsetup für den Tillotson!? Kann das mal einer Bitte nem Laien erklären. DANKE!!!

rolandw

gepr.Mitglied

  • »rolandw« ist männlich

Registrierungsdatum: 15.07.2015

Herkunftsland: Belgien

Hausbahn: Dahlem

Motor: Modena KK1 R

Chassis: Kosmos Drago

Danksagungen: 9

  • Nachricht senden

12

01.06.2017, 23:10

Also zu 100er Zeiten war Grundeinstellung 1 / 1 kannst das ja mal versuchen kann nichts kaputt gehen. Nur wenn du auf die Strecke gehst dann würde ich beide wieder was aufdrehen

pehaha

gepr.Mitglied

  • »pehaha« ist männlich

Registrierungsdatum: 08.09.2005

Beruf: Selbst.

Hobbys: Technik

Danksagungen: 357

  • Nachricht senden

13

05.06.2017, 15:51

Was ist denn das für ein Murks hier ?

Da fragt der TE in SCHALTKART/GETRIEBE etwas.

Dann hängt sich ein Quereinsteiger mit Leo Forum (125er TAG) in das Thema und keiner weiß welche Antwort zu wem gehört.

DEKIIIIIIIIII

bitte mal aufräumen.....

EDIT. Im richtigen Unterforum 125-Popper-TAG gibt es zig Themen über Startproblem und Lösungen. ZB
Iame Leopard spring kurz an und stirbt dann ab
Und IMMER freundlich bleiben :D und die FORENREGELNlesen und beachten.

Es gibt viele Menschen,die sind der lebende Beweis dafür, dass Hirnversagen nicht zum Tod führt.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »pehaha« (05.06.2017, 15:59)


bandit-sh

gepr.Mitglied

  • »bandit-sh« ist männlich

Registrierungsdatum: 11.04.2017

Beruf: Vertrieb

Hobbys: Kart

Herkunftsland: D

Hausbahn: Asserballe

Motor: Iame Leopard

Chassis: SQ MBA

Danksagungen: 3

  • Nachricht senden

14

18.06.2017, 21:28

Ursache war das der Rotor Magnet der Zündung falsch herum montiert war. Motor läuft jetzt.

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Social Bookmarks