Sie sind nicht angemeldet.

Romaschka

gepr.Mitglied

  • »Romaschka« ist männlich
  • »Romaschka« ist der Autor dieses Themas

Registrierungsdatum: 19. April 2010

Beruf: Student

Hobbys: Kartfahren, Musik

  • Nachricht senden

1

Sonntag, 3. April 2011, 16:34

BILAND SA 250 - Öliges Zeug aus dem Vergaser?!

Hallo Leute,

waren heute auf der Kartbahn und auf einmal hat der Biland nicht mehr so gezogen wie vorher, der hatte sich so angefühlt, als würde dem entweder luft oder Sprit fehlen.

Man hat beschleunigt (Voll durchgetreten) und der hörte ich "bääääääää" an und zog ganz schwach hoch (aber bis 12K konnte ich den schon drehen)

Dann haben wir gesehen, dass da wohl etwas vom Vergaser runtertropft. Und zwar vom Luftfilter, der ist vollgesaugt (untere seite, die man kaum sieht), mit öligem Zeug. Das ist aber durchsichtiges Zeug!!!! Also wen man es in die Hand nimmt die Flüssigkeit, dann hat man durchsichtiges Öl-Zeug auf der Haut.

Irgend eine IDEE? Ölkreislauf hat mit dem Vergaser ja nichts am Hut?!

Dann haben wir den im Leerlauf angelassen und bei direktem Durchtreten ging der sofort aus.

Bei langsameren Durchtreten hat es hochgedreht (aber eben nicht direkt, etwas lahmer) aber recht locker in den Begrenzer.

Vielen Dank an die alten Hasen, sind für jeden Rat dankbar.

Viele Grüße,
Roman
http://www.vt250.de/
http://www.youtube.com/user/CassidianPower?feature=mhee#p/a

Der-Hugo

gepr.Mitglied

  • »Der-Hugo« ist männlich

Registrierungsdatum: 16. Dezember 2006

Beruf: Metallbauer

Hobbys: Kartfahren

  • Nachricht senden

2

Sonntag, 3. April 2011, 19:17

schraub mal die schwimmerkammer auf vlt liegt die düse drinne;)

Romaschka

gepr.Mitglied

  • »Romaschka« ist männlich
  • »Romaschka« ist der Autor dieses Themas

Registrierungsdatum: 19. April 2010

Beruf: Student

Hobbys: Kartfahren, Musik

  • Nachricht senden

3

Montag, 4. April 2011, 07:39

Wie geil dein Profilpic ist ;)

Ja, danke sehr. Das schaue ich mir auf jeden Fall an. Uns hats nur gewundert, warum das so fettig/öliges zeug ist.

Ansonsten ist Biland nur zu geil :D zum Fahren!

Grüße,
Roman
p.s.: Welche Düsen fährt man im Biland gewöhnlich? Wir haben da 1. keine anderen da, und 2. garnicht geschaut was drin ist :D
http://www.vt250.de/
http://www.youtube.com/user/CassidianPower?feature=mhee#p/a

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Romaschka« (4. April 2011, 07:40)


Kartpauer1

gepr.Mitglied

  • »Kartpauer1« ist männlich

Registrierungsdatum: 23. September 2006

Beruf: Kfz-Mechaniker

Hobbys: Kartsport, Motorrad fahren,

Motor: Wankel,Honda, TM

Chassis: PCR

Danksagungen: 40

  • Nachricht senden

4

Dienstag, 12. April 2011, 12:06

Hallo,
Düsen 92 bis 96. Beim zerlegen des Vergaser auch den Schwimerstand kontrollieren.
Gruß
Manfred alias Kart-Shop-Lippe

pehaha

gepr.Mitglied

  • »pehaha« ist männlich

Registrierungsdatum: 8. September 2005

Beruf: Selbst.

Hobbys: Technik

Danksagungen: 389

  • Nachricht senden

5

Dienstag, 12. April 2011, 17:40

Hmm.....öliges Zeugs.......ist doch nicht so schmierig beige/braun, sag mal , wie ein Cappuccino mit zuviel Sahne.

So etwas würde auf Wasser im Öl deuten. Falls die Kurbelgehäsebelüftung in den Luftfilter geht.

Nur so ein Verdacht.
( Es gibt auch ein Leben NACH dem Kart :D )

Romaschka

gepr.Mitglied

  • »Romaschka« ist männlich
  • »Romaschka« ist der Autor dieses Themas

Registrierungsdatum: 19. April 2010

Beruf: Student

Hobbys: Kartfahren, Musik

  • Nachricht senden

6

Donnerstag, 14. April 2011, 20:50

Huhu Leute,

sind leider noch nicht beim Biland gewesen :-(

Ich denke eine vernünftige Reinigung und neuer Zusammenbau soll auf jeden Fall noch gemacht werden.

Den Biland den wir verkauft haben (älterer), der hatte 96er Düsen und ging sehr gut wie wir fanden.

Ich melde mich auf jeden Fall was das war (wenn wir es hinkriegen).

Entlüftung hat er keine im Vergaser :) Warum auch immer :)

Grüße,
Roman
http://www.vt250.de/
http://www.youtube.com/user/CassidianPower?feature=mhee#p/a

Romaschka

gepr.Mitglied

  • »Romaschka« ist männlich
  • »Romaschka« ist der Autor dieses Themas

Registrierungsdatum: 19. April 2010

Beruf: Student

Hobbys: Kartfahren, Musik

  • Nachricht senden

7

Sonntag, 1. Mai 2011, 14:19

Huhu,

also der Fehler lag am Zahnriemen. Dieser war an der Kurbelwelle um 2 Zähne verschoben!! Und zwar in die Drehrichtung, also hatte sich die Ventile komplett zugemacht, wo der Kolben schon lange weg vom OT war wie ich das verstehe.

Seltsam, dass er so überhaupt lief.

Dann waren noch beide Kerzen defekt, was dazu führte, dass er ab 7000 kaum noch gezogen hatte.

Grüße,
Roman
http://www.vt250.de/
http://www.youtube.com/user/CassidianPower?feature=mhee#p/a

pehaha

gepr.Mitglied

  • »pehaha« ist männlich

Registrierungsdatum: 8. September 2005

Beruf: Selbst.

Hobbys: Technik

Danksagungen: 389

  • Nachricht senden

8

Sonntag, 1. Mai 2011, 21:36

Und dein öliges Zeugs ????
( Es gibt auch ein Leben NACH dem Kart :D )

Romaschka

gepr.Mitglied

  • »Romaschka« ist männlich
  • »Romaschka« ist der Autor dieses Themas

Registrierungsdatum: 19. April 2010

Beruf: Student

Hobbys: Kartfahren, Musik

  • Nachricht senden

9

Montag, 2. Mai 2011, 09:20

Hallo,

nachdem wir den Zahnriemen wieder richtig eingestellt hatten, war es vorbei. Der Filter trocknete aus und weg war das.

Ich glaube, der hatte einfach nur gespuckt, weil die Steuerzeit nicht stimmte.

nach dem richtigstellen des Riemens zog er aber kaum, daher haben wir da 1000 mal mit dem Vergaser / Nadeln/Düsenstock usw. getestet, bis wir irgendwann 2 alte Kerzen reindrehten, und schon lief er.

Im moment ist er noch bisschen zu fett, aber er lauft wie eine 1.

Also das ölige Zeug musste der Sprit selbst sein, aber es war zäh wie öl. Ich denke, das wird wohl der Bestandteil des Benzins sein, der nicht verdunstet.

Grüße,
Roman
http://www.vt250.de/
http://www.youtube.com/user/CassidianPower?feature=mhee#p/a